If we query for AppID from Log Analytics, like: MicrosoftGraphActivityLogs | summarize NumberOfRequests=count() by AppId | order by NumberOfRequests desc we usually need to combine it with the…Read more
If we query for AppID from Log Analytics, like: MicrosoftGraphActivityLogs | summarize NumberOfRequests=count() by AppId | order by NumberOfRequests desc we usually need to combine it with the…Read more